Aktualizacja wersji PHP oraz panelu phpMyAdmin

Informujemy, że w ramach platformy hostingu UNIX zaktualizowane zostały wersje interpretera PHP (do wersji 5.3.10) oraz panelu “phpMyAdmin” (do wersji 3.4.9).